1. pitzerwm
  2. Commercial Templates
  3. Tuesday, 05 June 2018
  4.  Subscribe via email
Maybe using flexgallery incorrectly, but I created the first row, no problems, saved as a copy (2) no problems, margin padding or at least what I call as padding all around the pixs ok. Then saved as copy (3) now I have no padding between (2) and (3). Even Changed margin padding to 50 with no effect.
(1) is Top 1a, (2) is Top2a (3) is Top3a I thought that it might be the size of (3)s pixs, so put (1) there with same results.

In another thread, I asked about killing the little box in the lower left corner.

Thanks for the time.

More info: I see that I can go into module modification and add top padding, but I don't think that this is the right way to solve this.

update: Realized that in the Template Module container width I had turned off padding, what that did was put padding between (2) & (3) it also made (1) wider than the others, but at least I figured this out. I will use module modification for now.

Hopefully this will help others.
References
  1. http://isabel-de-anda.com/index.php/catalogos
ziggy Accepted Answer Pending Moderation
0
Votes
Undo
Hi Bill

Thank you for the update and for sharing your solution.

Note that an option may have been to create one instance of your module, placing all images in to the same module.

CiarĂ¡n
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.

Join Our Newsletter




We respect your privacy and do not tolerate spam and will never sell, rent, lease or give away your information (name, email, number, etc.) to any third party. Nor will we send you unsolicited email.
Joomla51 - Mullaghmore, Co. Sligo, Ireland
Joomla51.com is not affiliated with or endorsed by the Joomla! Project or Open Source Matters.
The Joomla! name and logo is used under a limited license granted by
Open Source Matters
the trademark holder in the United States and other countries.